<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Il nostro antenato… | Urca Urca!</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.urcaurca.it/wp-content/uploads/2015/02/urca-favicon-2.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.urcaurca.it/feed" title="Urca Urca! latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://urcaurca.disqus.com/latest.rss" title="Urca Urca! latest comments" />
		<link rel="pingback" href="http://www.urcaurca.it/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="Urca Urca! &raquo; Feed" href="http://www.urcaurca.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Urca Urca! &raquo; Feed dei commenti" href="http://www.urcaurca.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Urca Urca! &raquo; Il nostro antenato… Feed dei commenti" href="http://www.urcaurca.it/il-nostro-antenato.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.urcaurca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed&#038;subset=latin&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/reset.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.urcaurca.it/wp-content/plugins/js_composer/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/main-stylesheet.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/lightbox.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/shortcodes.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/owl.carousel.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/animate.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/dat-menu.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/css/responsive.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.urcaurca.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.urcaurca.it/wp-content/themes/multimag-theme/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.urcaurca.it/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"http:\/\/www.urcaurca.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.urcaurca.it\/wp-content\/themes\/multimag-theme\/images\/","cssUrl":"http:\/\/www.urcaurca.it\/wp-content\/themes\/multimag-theme\/css\/","themeUrl":"http:\/\/www.urcaurca.it\/wp-content\/themes\/multimag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/SmoothScroll.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/owl.carousel.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.urcaurca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.urcaurca.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giordano Bruno' href='http://www.urcaurca.it/giordano-bruno.html' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://www.urcaurca.it/il-nostro-antenato.html' />
<link rel='shortlink' href='http://www.urcaurca.it/?p=11224' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.urcaurca.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nostro antenato…" />
<meta property="og:url" content="http://www.urcaurca.it/il-nostro-antenato.html" />
<meta property="og:description" content="Lontano da noi ben 540 milioni di anni, questa creatura risulta essere, ad oggi, il più antico essere vivente responsabile del percorso evolutivo animale della Terra, dal quale siamo derivati anche..." />
<meta property="article:published_time" content="2017-02-03T09:48:18+00:00" />
<meta property="article:modified_time" content="2017-02-03T09:48:18+00:00" />
<meta property="og:site_name" content="Urca Urca!" />
<meta property="og:image" content="http://www.urcaurca.it/wp-content/uploads/2017/02/antenato.jpg" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@urcaurcait" />
<meta name="twitter:image" content="http://www.urcaurca.it/wp-content/uploads/2017/02/antenato.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@urcaurcait" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-11224 single-format-standard wpb-js-composer js-comp-ver-4.4 vc_responsive">
			
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25068648-1', 'auto');
  ga('send', 'pageview');

</script>			
		<!-- BEGIN .header -->
		<header class="header boxed active">
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="http://www.urcaurca.it"><img src="http://www.urcaurca.it/wp-content/uploads/2015/03/urca-urca-logo-2015-4.png" alt="Urca Urca!" /></a>
											</div>

											<div class="header-flex-box banner">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UrcaUrca.it - Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4751057149505955"
     data-ad-slot="1229821829"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="http://www.urcaurca.it"><img src="http://www.urcaurca.it/wp-content/uploads/2015/03/urca-urca-logo-2015-4.png" alt="Urca Urca!" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="http://www.urcaurca.it" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Cerca..." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Cerca">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-4020" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="/" style="border-bottom: 3px solid #FFFFFF; ">Home</a></li>
<li id="menu-item-4098" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.urcaurca.it/category/scienza" style="border-bottom: 3px solid #CE0000; ">Scienza</a></li>
<li id="menu-item-4100" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.urcaurca.it/category/tecnologia" style="border-bottom: 3px solid #213548; ">Tecnologia</a></li>
<li id="menu-item-4099" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.urcaurca.it/category/natura" style="border-bottom: 3px solid #54B812; ">Natura</a></li>
<li id="menu-item-4104" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.urcaurca.it/category/salute" style="border-bottom: 3px solid #78DCF0; ">Salute</a></li>
<li id="menu-item-4103" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.urcaurca.it/category/how-to" style="border-bottom: 3px solid #FFBB00; ">Curiosità</a></li>
<li id="menu-item-9863" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.urcaurca.it/contatti" style="border-bottom: 3px solid #264C84; ">Contatti</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed active">




				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

							
		
			<div class="ot-panel-block">

					<div class="article-content-feature-photo">
		<img class="featured-photo" src="http://www.urcaurca.it/wp-content/uploads/2017/02/antenato-770x439_c.jpg" alt="Il nostro antenato…" />	</div>

				<div class="shortcode-content">



					<div class="article-header">

											


		<h1>Il nostro antenato…</h1>
 
						
							<div class="article-header-meta">

								
									<div class="right">

										
										
											<span class="article-meta-block"><i class="fa fa-text-height"></i>Dimensione testo <a href="#" class="font-meta-down">-</a><span class="font-meta-num">16</span><a href="#" class="font-meta-up">+</a></span>

										
									</div>

								
								<a  href="http://www.urcaurca.it/author/mario" title="Articoli scritti da: Redazione" rel="author" class="article-meta-block"><i class="fa fa-user"></i>Redazione</a>
								
									<a href="http://www.urcaurca.it/2017/02" class="article-meta-block">

										<i class="fa fa-clock-o"></i>3 febbraio 2017
									</a>

								
							</div>

						
					</div>

					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UrcaUrca.it - Link -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-4751057149505955"
     data-ad-slot="4189961420"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br/>

<br/>		

					<p>Lontano da noi ben 540 milioni di anni, questa creatura risulta essere, ad oggi, il più antico essere vivente responsabile del percorso evolutivo animale della Terra, dal quale siamo derivati anche noi umani. È stato chiamato Saccorhytus e passava il tempo a rotolarsi nella sabbia dei fondali. Appartiene al gruppo di creature denominate “deuterostomi”, che sono gli antenati comuni a molte specie vertebrate moderne. “Il Saccorhytus &#8211;  ha riferito Degan Shufrom della Northwest University (Cina) – ci dà notevoli informazioni sulla serie di evoluzioni che ha portato alla formazione dei pesci e, indefinitiva, a noi umani”. Questo nostro antenato misurava poco più di 1 millimetro ed era coperto da un sottile strato di pelle flessibile. I ricercatori hanno scoperto che non aveva altri orifizi al di fuori della bocca, per cui si ritiene che tutti i materiali di scarto della digestione venissero espulsi dalla bocca. Ad occhio nudo i fossili di questo nostro antenato sembrano dei granuli neri, ma al microscopio rivelano particolari chiarissimi che lasciano a bocca aperta gli studiosi.</p>
	

<!--addthis.com-->

<div class="addthis_sharing_toolbox"></div>

						

												
								<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.urcaurca.it/tag/antenato">antenato</a>, <a href="http://www.urcaurca.it/tag/deuterostomi">deuterostomi</a>, <a href="http://www.urcaurca.it/tag/saccorhytus">Saccorhytus</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Categorie</span>
					<a href="http://www.urcaurca.it/category/natura">Natura</a>				</div>
					</div>
	
					


<br/>

<br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UrcaUrca.it - Reattivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4751057149505955"
     data-ad-slot="8620161029"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br/>

<br/>



				</div>



			</div>



					<div class="ot-panel-block">
			<div class="title-block">
				<h2>Articoli simili</h2>
				<span>Leggi altro da Natura</span>
			</div>

			<div class="related-articles">
				
				<div class="related-articles-inherit">
											<div class="item">
							<a href="http://www.urcaurca.it/torna-a-germogliare-una-pianta-dellera-glaciale.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.urcaurca.it/wp-content/uploads/2012/02/era-glaciale-243x180_c.jpg" alt="Torna a germogliare una pianta dell’Era Glaciale" />								</span>
								<strong>Torna a germogliare una pianta dell’Era Glaciale</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.urcaurca.it/7-spezie-ed-erbe-per-combattere-i-tumori.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.urcaurca.it/wp-content/uploads/2016/02/zenzero-1-243x180_c.png" alt="7 spezie ed erbe per combattere i tumori" />								</span>
								<strong>7 spezie ed erbe per combattere i tumori</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.urcaurca.it/nuova-tendenza-ecologica.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.urcaurca.it/wp-content/uploads/2015/12/galline-243x180_c.jpg" alt="Nuova tendenza&#8230; ecologica" />								</span>
								<strong>Nuova tendenza&#8230; ecologica</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.urcaurca.it/i-pasti-di-bear-grylls.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.urcaurca.it/wp-content/uploads/2011/08/gli-spuntini-di-bear-grylls-243x180_c.jpg" alt="I &quot;pasti&quot; di Bear Grylls!" />								</span>
								<strong>I &quot;pasti&quot; di Bear Grylls!</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.urcaurca.it/apocalisse-a-vanuatu.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.urcaurca.it/wp-content/uploads/2015/03/Vanuatu-243x180_c.jpg" alt="Apocalisse a Vanuatu" />								</span>
								<strong>Apocalisse a Vanuatu</strong>
							</a>
						</div>
											<div class="item">
							<a href="http://www.urcaurca.it/fukushima-nuova-fuga-di-acqua-radioattiva.html" class="image-hover-main">
								<span class="image-hover">
									<img src="http://www.urcaurca.it/wp-content/uploads/2015/02/Fukushima-243x180_c.jpg" alt="Fukushima: nuova fuga di acqua radioattiva" />								</span>
								<strong>Fukushima: nuova fuga di acqua radioattiva</strong>
							</a>
						</div>
									</div>

			</div>
		</div>
	

				
				

			
			
			
					
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.urcaurca.it/il-nostro-antenato.html';
		var disqus_identifier = '11224 http://www.urcaurca.it/?p=11224';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'urcaurca';
		var disqus_title = "Il nostro antenato…";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.urcaurca.it\/il-nostro-antenato.html\/trackback"		};
	/* ]]> */
	</script>
			
			
									<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget"><div class="title-block"><h2>Condividi</h2></div>			<div class="textwidget"><!--addthis.com -->
<div class="addthis_sharing_toolbox"></div></div>
		</div>
					<div class="sidebar-fixed">
				<div class="widget-1 first widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UrcaUrca.it - Sticky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4751057149505955"
     data-ad-slot="2706555028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div>
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
										
	<div class="widget-1 first widget">					<div class="title-block">
									<h2>UrcaUrca.it</h2>
											</div>
				<div class="ot-about-widget">
			<p>Per informazioni, pubblicità, collaborazioni o progetti speciali contattate la concessionaria esclusiva www.newsoftware.it</p>
	
   			   			<ul class="list-group">
   			   																	<li><i class="fa fa-envelope fa-fw"></i><a href="mailto:%69n&#102;%6f&#64;%75%72c&#97;u%72&#99;%61%2ei%74" target="_blank">&#105;&#110;fo&#64;&#117;&#114;&#99;&#97;u&#114;ca.&#105;t</a></li>									</ul>
			
		</div>
	</div>    <div class="widget-2 last widget">			<div class="textwidget"><div class="socialize-icons">
<a href="https://www.facebook.com/pages/Urca-Urca/120600291370725?ref=hl" target="_blank" class="soc-flipper ot-share">
<span class="card">
<span class="front">
<i class="fa fa-facebook"></i>
</span>
<span class="back">
<i>facebook</i></span>
</span>
</a>

<a href="https://twitter.com/urcaurcait" target="_blank" class="soc-flipper flip-twitter" target="_blank">
<span class="card">
<span class="front"><i class="fa fa-twitter"></i></span>
<span class="back"> <i>Twitter</i> </span>
</span>
</a>
<!--
<a href="https://plus.google.com" target="_blank" class="soc-flipper flip-google ot-pluss">
<span class="card">
<span class="front"><i class="fa fa-google-plus"></i></span>
<span class="back"><i>Google+</i></span>
</span>
</a>
-->
</div></div>
		</div>							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
								<div class="widget-1 first widget"><div class="title-block"><h2>Facebook</h2></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FUrca-Urca%2F120600291370725&amp;width&amp;height=258&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe></div>
		</div>							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
								<div class="widget-1 first widget"><div class="title-block"><h2>Cerca su urcaurca.it</h2></div>
	<form method="get" action="http://www.urcaurca.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Cerca:</label>
			<input type="text" placeholder="cerca qui" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 last widget">			<div class="textwidget"><!-- addthis.com script -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4b555753e421fb" async="async"></script>
</div>
		</div>							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-9825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9825"><a href="http://www.newsoftware.it">New Software</a></li>
<li id="menu-item-10233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10233"><a href="/eucl/">Privay &#038; Cookie law</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="http://www.urcaurca.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="http://www.urcaurca.it/contatti">Contatti</a></li>
</ul>						<p>&copy; 2015 Copyright <b>New Software s.a.s.</b>. All Rights reserved.</p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi</a>
				<div class="loading-box">
					<h3>Caricamento in corso, attendere.</h3>
					<span>L&#039;operazione può richiedere qualche secondo.</span>
					<span class="loading-image"><img src="http://www.urcaurca.it/wp-content/themes/multimag-theme/images/loading.gif" title="Caricamento in corso, attendere." alt="Caricamento in corso, attendere." /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!--[if lte IE 9]><script src="http://www.urcaurca.it/wp-content/themes/multimag-theme/js/ie-fix.js.js"></script><![endif]--><script type='text/javascript' src='http://www.urcaurca.it/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.5'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/theme-scripts.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/iscroll.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/modernizr.custom.50878.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/dat-menu.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/lightbox.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/jquery.event.swipe.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.urcaurca.it/wp-content/themes/multimag-theme/js/multimag.js?ver=1.0.0'></script>
<script type="text/javascript">
					var disqus_shortname = "urcaurca";
					if (typeof ds_loaded == "undefined") {
						var ds_loaded = false; //To track loading only once on a page.
					}
					function loadDisqus()
					{
						var disqus_div = jQuery("#disqus_thread"); //The ID of the Disqus DIV tag
						var top = disqus_div.offset().top;
						var disqus_data = disqus_div.data();
						if ( !ds_loaded && jQuery(window).scrollTop() + jQuery(window).height() > top ) 
						{
							ds_loaded = true;
							for (var key in disqus_data) 
							{
								if (key.substr(0,6) == "disqus") 
								{
									window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
							}
							var dsq = document.createElement("script");
							dsq.type = "text/javascript";
							dsq.async = true;
							dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
							jQuery("#dcl-hidden-div").html("Loading...");
							(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
						}    
					}
					jQuery(function () 
					{
						var disqus_div = jQuery("#disqus_thread");
						if(document.body.scrollHeight < window.innerHeight){
							loadDisqus();
						}
						else if (disqus_div.size() > 0) 
						{
							jQuery(window).scroll(loadDisqus);      
						} 
					}
					);
					</script><script type='text/javascript'>
					/* <![CDATA[ */
					var hash = window.location.hash;
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/* ]]> */
					</script>	<!-- END body -->

	</body>
<!-- END html -->
</html>
<link rel="stylesheet" href="eucl/eucl.min.css">
<script src="eucl/jquery.min.js"></script>
<script src="eucl/jquery.cookie.min.js"></script>
<script src="eucl/eucl.min.js"></script>
